Hello Friends,

You have finished steps in previous blog

Your system is ready for SAP solution Manager Support Pack Stack 03 corrections

Ref: 2328482 – Solution Manager 7.2 SP Stack 03: recommended corrections

Download SAP notes as below

2207387 – Unified rendering for SAP_UI 750

SAP Note

SAP Note text

Valid up to SAP_UI Support Package

2351886

Corrections for unified rendering up to SAP_UI 750/04 II

4

2351884

Corrections for unified rendering up to SAP_UI 750/04 IIa

4

2341570

Corrections for unified rendering to SAP_UI 750/04 If

4

2341569

Corrections for unified rendering up to SAP_UI 750/04 Ie

4

2341568

Corrections for unified rendering up to SAP_UI 750/04 Id

4

2341567

Corrections for unified rendering up to SAP_UI 750/04 Ic

4

2341566

Corrections for unified rendering up to SAP_UI 750/04 Ib

4

2341565

Corrections for unified rendering up to SAP_UI 750/04 Ia

4

Apply SAP notes in system

2263899 – PFCGMASSVAL: Consideration of SCC4 setting

2276832 – PFCG: Invalid URL prevents transfer of role data

2183425 – Problems during maintenance of services in role menu

2343851 – Wrong update needed flag in step apply recent corrections

2340677 – Solman Setup System Preparation , Step Define System Role inconsistency with advanced option texts.

Perform manual activity first for SAP note: 2312443 – Runtime-Error on raising FBI_CREATE event.

————————————————————————

|Manual Activity |

————————————————————————

|VALID FOR |

|Software Component SAP_BS_FND                                      |

| Release 747 Until SAPK-74711INSAPBSFND |
————————————————————————

Apply SAP note 2312443 – Runtime-Error on raising FBI_CREATE event.

If you are using scenario “My SAP EarlyWatch Alert Reports” please implement note

2348622 – SAPUI5 upgrade to version 1.38.6 – http://scn.sap.com/docs/DOC-62574

2348629 – UI2 & USHELL upgrade to version 1.38.6 for UI Add-On 2.0 (SC: UI_700, SAP_UI 750)

To find version you have installed: http://host:port/sap/public/bc/ui5_ui5

Run SGEN for your system

Now next step is to Download and Install WILY in to your SAP solution Manager server

Thank you for reading

Yogesh

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply