Skip to Content

Installation will be terminated in 9.2 PL03

Hi,

When this error occurs in the client installation of 9.2 PL03, you must copy the B1_SHR the following directories to a local user directories and rename the DIAPI to DI API.

Example:

Client

DIAPI >> DI API

Prerequisites

Installation will be terminated; one or more project prerequisites do not exist in Their correct location.

Erro Instalação.jpg

Regards,

Marcelo Silva Santos

2 Comments
You must be Logged on to comment or reply to a post.