Skip to Content

Hi Guys,

New corrections for risk management area:

An update termination occurs in preference calculation (DBSQL_DUPLICATE_KEY_ERROR,  /SAPSLL/SAPLPRFPM_DB_UPDATE) if the harmonisation of the low level codes (LLCs) was performed in GTS, despite installing note 2234022 – please also install 2260325 to resolve this issue.


The aggregation of LTVDs (/SAPSLL/PRE_VDI_301) can under certain circumstances abort – please install note 2281070 to resolve.

Rgds

GTS Support

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply