Skip to Content

There is a new announcement for App wrapping using Mocana in Afaria and Mobile Secure with iOS9.  The changes in iOS9 require changes for Mocana wrapped applications to maintain full support. Therefore SAP does not recommend that Mocana users update their clients to iOS9 until a new update has been issued for Afaria and Mobile Secure.  Please see the details here in this KBA.


Mobile App Protection support and iOS 9

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply