Skip to Content

大家好,

SAP Contact Center SP8 patch1已经发布了,如果您的系统版本为SP8,那么我们强烈建议您升级为SP8 Patch1.

关于SAP Contact Center SP8 patch 1 的信息,请参加SAP NOTE 2166780.

NOTE 2166780 – SAP Contact Center 7.0 SP8 Patch 1 Support Package Release.

谢谢

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply