Skip to Content

2 Comments

You must be Logged on to comment or reply to a post.

  1. Adam Leszczynski

    Hi Aurelio,

    You should be able to run on both Debian & Ubuntu.

    I have tried to run in ASE 15.0, 15.5, 15.7 and 16.0 for testing and all of them work fine.

    But if you want to run ASE 12.5.4 then you need to provide a chrooted environment from some old Centos system.

    regards,

    Adam

    (0) 

Leave a Reply