Hi again,

Do you have NetWeaver?

Do you use BAPIs? JDBC?

If you answered yes to the above questions you can take advantage of VC5 and create your own SAP UI5 apps.

You need NetWeaver 731 SP11 / NW 740 SP6 or up and you can use VC to create UI5 or WD apps.

Below you can see Travel Requests app that I created using VC5.

if you have any question, comment , please contact me .

Enjoy,

Gad

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply