Hi

I had already finished the installation ERP 6.0 EHP 7 Server and I want to install Add-on EWM 9.1 package on ERP system. To install, I follow up SAP Note 1892669 – Installing or upgrading to SAP EWM 9.1.  When I try to use T-Code : SAINT to install these packages (SCM_BASIS rel. 713 and SCMEWM 9.10), I get this information “The installation of SCMEWM rel. 910 must be configued with a Stack XML”.  Could you please advise how to fix this problem? Remark : Please see the capture screen in the attached file.

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply