Skip to Content
Author's profile photo Former Member

LVM2.0 Installation

Hi Team,

Could you please provide prerequisites for LVM 2.0 (if not available 1.0) installation like dependencies,SAP Notes, OSDB patch levels, minimum software requirements,hardware requirements.

Thanks in Advance.

Assigned Tags

      2 Comments
      You must be Logged on to comment or reply to a post.
      Author's profile photo Former Member
      Former Member
      Blog Post Author

      Team,

      Please suggest and give the above prerequistics.

      Author's profile photo Jeff Anders
      Jeff Anders

      Hello Thomas,

      You can refer to the SAP Note #1783702 for LVM 2.0 and also the also the SAP NetWeaver Landscape Virtualization Management - Information by Topic Areas page on SCN for information on pre-requisites and supported infrastructure.

      Regards,

      Jeff