Skip to Content

To download SAP NetWeaver Landscape Virtualization Management 1.0,  go to the SAP Service Marketplace -> Installations and Upgrades > A-Z Index, N, >

SAP NW LANDSC VIRT MGT STD

The LVM software itself is shipped as an add-on to SAP NetWeaver 7.3 (Application Server Java) and the minimum requirement is SAP NetWeaver 7.30 SP03 (Application Server Java – “basic” usage type). Please check SAP Note 1527538 for further details.

Note 1527538 – SAP NetWeaver Landscape Virtualization Management 1.0

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply