Skip to Content
 

All SAP Netweaver 6.40 and 7.0 Customers who are not using SAP JVM4 and still using Partner JDK(like IBM, HP etc)…here is the key message..from Oct 1st,2012 SAP is not supporting Partner JDK on Netweaver 6.40 and 7.0 platforms. (see the note below)

Note 1708967 – REMINDER: Switch to SAP JVM 4

To report this post you need to login first.

Be the first to leave a comment

You must be Logged on to comment or reply to a post.

Leave a Reply