272216_h_ergb_s_gl_1MB.jpgThis document introduces collected information about SAP Enhancement Package 1 for SAP BW 7.3  (SAP BW 7.31) which is available since May 6, 2012

 

 

 

 

 

 

 

SAP Enhancement Package 1 for SAP BW 7.3 – powered by SAP HANA

SAP EHP1 SAP BW 7.3 powered by SAP HANA is general available and accessible on SAP Service Marketplace. Download path information: http://service.sap.com/swdc  > Installation and Upgrades > Browse our Download Catalog  > SAP NetWeaver and complementary products  > SAP BW powered by SAP HANA  > EHP1 SAP BW 7.3 powered by SAP HANA. The related documentation on SAP Help Portal is located on http://help.sap.com/nw731bwhana

Supported implementation scenarios for SAP EHP1 SAP BW 7.3 powered by SAP HANA are:

  • Initial installation of SAP EHP 1 SAP BW 7.3 on the SAP HANA database (General Availability date June 2012)
  • Migration of an existing SAP EHP 1 SAP BW 7.3  installation to the SAP HANA database (General Availability date June 2012)
  • Upgrade from SAP BW 7.3 powered by SAP HANA to SAP EHP 1 SAP BW 7.3 powered by SAP HANA (planned General Availability date: Q3 2012)

SAP Enhancement Package 1 for SAP BW 7.3 – The Upgrade

See the must know delta information to upgrade quickly and effective to SAP Enhancement Package 1 for SAP BW 7.3 (SAP BW 7.31) Upgrade to SAP NetWeaver BW 7.3x – New features with ABAP Upgrade to SAP NetWeavewr BW 7.30 and 7.31
See  the Upgrade Newsletter from May 2012 (SAP Service Marketplace)

 

Read about the enhancements of this version in the Help Library and check out the release notes

SAP Enhancement Package 1 for SAP BW 7.3 Maintenance

Information about the Support Packages you can find on the page SAP NetWeaver 7.31  BW ABAP Support Packages

To report this post you need to login first.

1 Comment

You must be Logged on to comment or reply to a post.

  1. Project ERP Project ERP

    Hi,

    We have installed SP19 in our BW systems and we are facing an issue regarding authorizations.

    We are getting the error EYE 007 “You do not have sufficient authorization”.

     

    do you know if there is any major change in the authorization process in this SP?

     

    Many thanks,

     

    Rui

     

    (0) 

Leave a Reply