Skip to Content

Hallo zusammen,

ein Kunde versucht das Upgrade auf 88.2 durchzuführen. Es erscheint folgende Meldung Upgrade von 881321 nicht möglich wenden Sie sich an Ihren Supportpartner. Kann mir hier ein Kollegen weiterhelfen??

Danke

Gruß

Sören

To report this post you need to login first.

4 Comments

You must be Logged on to comment or reply to a post.

      1. Former Member

        Da hast du schon den Fehler bzw. das Problem gefunden.
        Das Release 8.81 PL11 kann erst mit dem Patch 5 der 8.82 hochgezogen werden, da erst dort die Korrekturen/neue Funktionen vom PL11 der 8.81 eingearbeitet sind.

        Kannst du im PatchReadme.pdf der Overview-Notes nachlesen.
        Also einfach PL5 der 8.82 runterladen und damit sollte das Update dann klappen.

        (0) 

Leave a Reply